<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html lang="en-US" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" class="no-js"><!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <title>&#8220;In fact, a censorship has been launched ahead of the elections.&#8221;  Sergey Danielyan about the news of dismissal of Petros Ghazaryan | Aravot &#8211; News from Armenia</title>
        <link rel="shortcut icon" href="http://en.aravot.am/wp-content/themes/boilerplate/images/favicon.png">
        <link rel="stylesheet" href="/css/style.css?1w22">
        <link rel="stylesheet" href="/css/header.css?1">
        <link rel="stylesheet" href="/css/content.css?1">
        <link rel="stylesheet" href="/css/responsive-edd.css?2"> 
        <link rel="stylesheet" href="/css/adaptor-slideshow.css">
        <link rel="stylesheet" href="/css/page-numbers.css">
        <link rel="stylesheet" href="/css/vcalendar.css">

        <!--[if !IE]>-->
        <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">
        <!--<![endif]-->
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="768">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <meta name="description" content="">
        
        <!-- social meta -->
        <meta property="og:site_name" content="Առավոտ - Նորություններ Հայաստանից">
                    <meta property="og:type" content="article" />

            <meta property="fb:admins" content="100000091587438">
            <meta itemprop="name" content="   &#8220;In fact, a censorship has been launched ahead of the elections.&#8221;  Sergey Danielyan about the news of dismissal of Petros GhazaryanAravot &#8211; News from Armenia">
            <meta itemprop="description" content="">
            <meta property="og:image" content="http://en.aravot.am/wp-content/uploads/sites/3/2016/12/Urvagic-1.jpg">
            <meta property="og:title" content="&#8220;In fact, a censorship has been launched ahead of the elections.&#8221;  Sergey Danielyan about the news of dismissal of Petros Ghazaryan">
            <meta property="og:description" content="">

            <meta property="og:url" content="http://en.aravot.am/2016/12/22/186198/">
         
        <!-- social meta end -->


        
<!--Plugin WP Missed Schedule 2013.1231.2015 Build 2015-01-19 Active - Tag 991777abf4277c24f209b74b5da25563-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel="alternate" type="application/rss+xml" title="Aravot - News from Armenia &raquo; &#8220;In fact, a censorship has been launched ahead of the elections.&#8221;  Sergey Danielyan about the news of dismissal of Petros Ghazaryan Comments Feed" href="http://en.aravot.am/2016/12/22/186198/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/en.aravot.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js" onload="window.ieshiv=true;"></script>
	<script>!window.ieshiv && document.write(unescape('%3Cscript src="http://en.aravot.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
<link rel='https://api.w.org/' href='http://en.aravot.am/wp-json/' />
<link rel='prev' title='The Environment, Demography and the National Question' href='http://en.aravot.am/2016/12/22/186195/' />
<link rel='next' title='Situation on the frontline' href='http://en.aravot.am/2016/12/22/186190/' />
<link rel="canonical" href="http://en.aravot.am/2016/12/22/186198/" />
<link rel='shortlink' href='http://en.aravot.am/?p=186198' />
<link rel="alternate" type="application/json+oembed" href="http://en.aravot.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen.aravot.am%2F2016%2F12%2F22%2F186198%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://en.aravot.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen.aravot.am%2F2016%2F12%2F22%2F186198%2F&#038;format=xml" />

    <style type="text/css">
    body {
    margin-top: 16px;
    padding-bottom: 28px;
    }
    body.admin-bar #wphead {
       padding-top: 0;
    }
    body.admin-bar #footer {
       padding-bottom: 28px;
    }
    #wpadminbar {
        top: auto !important;
        bottom: 0;
    }
    #wpadminbar .quicklinks .menupop ul {
        bottom: 28px;
    }
    
    #wpadminbar .ab-top-secondary .menupop .ab-sub-wrapper
    , #wpadminbar .ab-top-menu > .menupop > .ab-sub-wrapper {
	top: -146px;
	box-shadow: 0 -4px 4px rgba(0, 0, 0, 0.2);
	padding-top: 24px;
	}
    </style><script type='text/javascript' src='http://en.aravot.am/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://en.aravot.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!-- Wordpress Popular Posts v2.3.2 -->
<script type="text/javascript">
    /* <![CDATA[ */				
	jQuery.post('http://en.aravot.am/wp-admin/admin-ajax.php', {action: 'wpp_update', token: 'ac7e4a840b', id: 186198}, function(data){/*alert(data);*/});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.3.2 -->
                    <link rel="alternate" type="application/rss+xml" title="Առավոտ - Լուրեր Հայաստանից » Feed" href="http://www.aravot.am/feed/">
        <link rel="alternate" type="application/rss+xml" title="Aravot &#8211; News from Armenia » Feed" href="http://en.aravot.am/feed/">
        <link rel="alternate" type="application/rss+xml" title="Аравот &#8211; Новости из Армении » Feed" href="http://ru.aravot.am/feed/">
        <style type="text/css">
            .main-block.slide1 {height: 4100px;}
            .meta-block.slide1 {height: 4064px;}
            .right-block.slide1{height: 4064px;}
            aside li {list-style: none;}
        </style>

    </head>
    <body>

        <header class="topmost-header">
            <a id="skip" href="#content" title="Skip to content">Skip to content</a>
                        <nav role="navigation" >
                <a href="#" id="pull">Բաժիններ<div class="rmm-button"><span>&nbsp;</span><span>&nbsp;</span><span>&nbsp;</span></div></a>
                <div id="menu-header" class="menu-header">
                    <ul id="menu-top-menu" class="menu">
                        <li class="menu-item not-active hidden"><a href="/" data-slideindex="1" class="load-section">Aravot - News from Armenia</a></li><li class="menu-item not-active "><a href="/category/news/politics" data-slideindex="2" class="load-section">Politics</a></li><li class="menu-item not-active "><a href="/category/news/right" data-slideindex="3" class="load-section">Rights</a></li><li class="menu-item not-active "><a href="/category/news/society" data-slideindex="4" class="load-section">Society</a></li><li class="menu-item not-active "><a href="/category/news/outofyerevan" data-slideindex="5" class="load-section">Out of yerevan</a></li><li class="menu-item not-active "><a href="/category/news/culture" data-slideindex="6" class="load-section">Culture</a></li><li class="menu-item not-active "><a href="/category/news/education" data-slideindex="7" class="load-section">Education</a></li><li class="menu-item not-active "><a href="/category/news/sport" data-slideindex="8" class="load-section">Sport</a></li><li class="menu-item not-active "><a href="/category/news/economy" data-slideindex="9" class="load-section">Economy</a></li><li class="menu-item not-active "><a href="/category/news/press" data-slideindex="10" class="load-section">Press</a></li><li class="menu-item not-active "><a href="/category/news/aravot-daily" data-slideindex="11" class="load-section">"Aravot" daily</a></li><li class="menu-item not-active "><a href="/category/news/other" data-slideindex="12" class="load-section">Other</a></li>                        <li  class="menu_search">
                            <form action="/" method="get" id="form-topmost-search">
                                <input type="search" name="s" value="" class="search-input">                                
                                <input type="submit" value="Search" class="search-btn">
                            </form>
                        </li>
                        <li class="menu-divier"><a></a></li>
                        <!--<li ><a class="menu-icon menu-icon-video" href="#"></a></li>-->
                        <li ><a class="menu-icon menu-icon-email load-story" href="http://en.aravot.am/%d5%b0%d5%a1%d5%bd%d6%81%d5%a5-%d5%a5%d6%82-%d5%b0%d5%a5%d5%bc%d5%a1%d5%ad%d5%b8%d5%bd%d5%b6%d5%a5%d6%80/"></a></li>
                        <li style="position:relative">
                            <div class="search-input-box" id="search-input-box">
                                <form action="/" method="get" id="search-form"><input type="text" name="s" id="search-input" value="" placeholder="Search"></form>
                            </div>
                            <a class="menu-icon menu-icon-search" href="?s=" id="menu-icon-search"></a>
                        </li>
                        <li ><a class="menu-icon menu-icon-info load-story" href="/about/"></a></li>
                    </ul>
                </div>
            </nav><!-- #access -->

            <div class="load-story-box-close-box" id="load-story-box-close-box">
                <div class="load-story-box-close" id="load-story-box-close"></div>
            </div>

        </header>

        <header role="banner" class="clearfix wrapper" style="margin-bottom: 20px;position: relative" id="header">
            <a class="logo" href="http://en.aravot.am/" title="Aravot &#8211; News from Armenia" rel="home">
                <img src="/images/aravot.am-logo.png" width="173" height="78" alt="Aravot &#8211; News from Armenia">

            </a>

            <div class="header-banner mobile_hidden">
                            </div>

            <div class="social-buttons-block mobile_hidden_320">
                <div class="language_selector">
                                            <a class="language-button" href="http://www.aravot.am/">ՀԱՅ |</a>
                        <a class="language-button" href="http://ru.aravot.am/">РУС</a>
                                    </div>
                <div class="social-button-area">
                    <ul>
                        <li class="face-ico">
                            <a class="social-button social-button-facebook" target="_blank" href="https://www.facebook.com/AravotDailyEnglish/?ref=hl" title="Join us on Facebook"></a>
                        </li>
                        <li class="twit-ico">
                            <a class="social-button social-button-twitter" target="_blank" href="https://twitter.com/AravotOnline" title="Follow us on Twitter"></a>
                        </li>
                        <li class="youtube-ico">
                            <a class="social-button social-button-youtube" target="_blank" href="http://www.youtube.com/user/AravotDaily?feature=watch" title="Watch our YouTube channel"></a>

                        <li class="rss-ico">
                            <a class="social-button social-button-rss" target="_blank" href="/feed/" title="Subscribe via RSS feed"></a>
                        </li>
                    </ul>
                </div>
                <div class="informer-area">
                    <div class="weather-block"><div class="informer_title">Weather in Yerevan</div>

<div class="weater_item">Day</div ><div class="weater_icon day-icons"></div><div class="weater_results">--7</div>
<div class="weater_item">Night</div ><div class="weater_icon night-icons"></div><div class="weater_results">--15</div>
</div>                    <div class="widget-item rate_curse">
<div class="informer_title">Rate</div>

<div><div class="rate_item">USD</div><div class="item_result">481.77</div></div>
<div><div class="rate_item">EUR</div><div class="item_result">503.02</div></div>
<div><div class="rate_item">RUB</div><div class="item_result">7.92</div></div>
<div><div class="rate_item">GBP</div><div class="item_result">594.12</div></div>
        
        </div>                </div>
            </div>

        </header>


<div class="load-story-box" id="load-story-box" style="display:table-cell" >
    <div class="load-story-box-inner">
        <div class="fullstory" id="fullstory">
    <a class="logo" style="margin-top:7px" href="http://en.aravot.am" title="Առավոտ — Նորություններ Հայաստանից" rel="home"><img src="/images/aravot.am-logo.png" width="173" height="78" alt="Առավոտ — Նորություններ Հայաստանից"></a>
    <div class="header-banner-article mobile_hidden">
        <div id="text-6">			<div class="textwidget"></div>
		</div>    </div>

    <div class="clearfix"></div>

    
            <div class="entry-meta background-blue" style="margin-top:20px;">
                <!--
                6                -->
                <span class="meta-readcount" id="meta-readcount">Read count: <b>*</b></span>
                <span class="meta-numcomments"><b>0</b> Comment(s)</span>
                <span class="meta-share a2a_dd" id="meta-share">Share</span>		
                <span class="meta-print" id="meta-print">Print</span>
                <span class="meta-fb"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fen.aravot.am%2F2016%2F12%2F22%2F186198%2F&amp;send=false&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;colorscheme=light" style="margin:0;padding:0;  width: 113px;height:20px;margin-bottom: -6px"></iframe></span>
                <span class="meta-tw"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fen.aravot.am%2F%3Fp%3D186198&amp;text=%26%238220%3BIn%20fact%2C%20a%20censorship%20has%20been%20launched%20ahead%20of%20the%20elections.%26%238221%3B%C2%A0%20Sergey%20Danielyan%20about%20the%20news%20of%20dismissal%20of%20Petros%20Ghazaryan" style="width:100px; height:20px;"></iframe></span>
                <span class="meta-date"><span class="entry-date">12:30 | December 22 2016</span></span>
            </div>
            <article id="post-" >
                <h1><a href="http://en.aravot.am/2016/12/22/186198/">&#8220;In fact, a censorship has been launched ahead of the elections.&#8221;  Sergey Danielyan about the news of dismissal of Petros Ghazaryan</a></h1>

                                <div class="entry-content">
                    
                    <div class="entry-photo white-frame-shadow"><img width="600" height="317" src="http://en.aravot.am/wp-content/uploads/sites/3/2016/12/Urvagic-1.jpg" class="attachment-large size-large wp-post-image" alt="&#8220;In fact, a censorship has been launched ahead of the elections.&#8221;  Sergey Danielyan about the news of dismissal of Petros Ghazaryan" title="&#8220;In fact, a censorship has been launched ahead of the elections.&#8221;  Sergey Danielyan about the news of dismissal of Petros Ghazaryan" srcset="http://en.aravot.am/wp-content/uploads/sites/3/2016/12/Urvagic-1.jpg 600w, http://en.aravot.am/wp-content/uploads/sites/3/2016/12/Urvagic-1-300x159.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><div class="entry-photo-zoom entry-photo-zoom-in"></div></div>
                    <p>Actor, leader of the initiative &#8220;Civil Active Move&#8221;, Sergey Danielyan, has already learned about the dismissal of the author and presenter of “Urvagits” TV program by &#8220;Kentron&#8221; TV channel, Petros Ghazaryan.  Recall that according to the news, Petros Ghazaryan was dismissed after the interview with Sergey Danielyan in the framework of &#8220;Urvagits&#8221; TV program.  &#8220;I have said nothing extraordinary and new during this broadcast, whatever I have said everyone knows.  What happened, did they fall from the wall, I did not understand?&#8221; – so responded the actor in the conversation with Aravot.am, &#8211; &#8220;What kind of approach is this, I do not understand? Is this the year of 1937? Will they later start catching each other? I am very depressed, surprised at what happened, but I do not want, I cannot give assessments &#8230; in fact, a censorship has been launched ahead of the elections.&#8221;</p>
<p>To the observation that according to the press reports, Serzh Sargsyan personally has “solved the issue” of Petros Ghazaryan, the actor noted, &#8220;All this are rumors, I do not think that it is the President&#8217;s decision, many people very often are more Catholic than the Pope to appear better than they are.&#8221;  Sergey Danielyan has seen and talked to Petros Ghazaryan after this occurrence but he did not publicize details of the meeting, just said that &#8220;Petros Ghazaryan will speak.&#8221;  Note that Petros Ghazaryan has mentioned on his Facebook page that he was on vacation, &#8220;When I quit my work, I will write.&#8221;</p>   <div class="google-ads">
                        <!-- aravot 336 hotvac verev -->
                        <ins class="adsbygoogle"
                             style="display:inline-block;width:336px;height:280px"
                             data-ad-client="ca-pub-7678236756443502"
                             data-ad-slot="3759317677"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
<p><strong>Arpine SIMONYAN</strong></p>
<!-- hotvac meshtex adaptivni -->
                <div style="max-width: 100%;overflow:hidden;"><ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-7678236756443502"
                     data-ad-slot="7910315673"
                     data-ad-format="auto"></ins><script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script></div>
                                    </div><!-- .entry-content -->

                <ul class="translate_lags clearfix"><li class="post_trans_url"><a href="http://www.aravot.am/?post_type=post&p=839606">Հայ</a></li></ul>
                                    <div class="google-ads">
                        <!-- hotvac nerqev 300 -->
                        <ins class="adsbygoogle"
                             style="display:inline-block;width:300px;height:250px"
                             data-ad-client="ca-pub-7678236756443502"
                             data-ad-slot="2003382877"></ins> 
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                                                                    <div class="note">
                        Media can quote materials of Aravot.am with hyperlink to the certain material quoted. The hyperlink should be placed on the first passage of the text.                    </div>



                    <div class="entry-meta" style="height:auto; border: none;padding: 30px 0 5px 0;">
                        <span class="meta-fb"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fen.aravot.am%2F2016%2F12%2F22%2F186198%2F&amp;send=false&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;colorscheme=light" style="margin:0;padding:0;width:60px;height:68px;margin-bottom: -6px"></iframe></span>
                        <span class="meta-tw" style="display:inline-block;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fen.aravot.am%2F%3Fp%3D186198&amp;count=vertical&amp;text=%26%238220%3BIn%20fact%2C%20a%20censorship%20has%20been%20launched%20ahead%20of%20the%20elections.%26%238221%3B%C2%A0%20Sergey%20Danielyan%20about%20the%20news%20of%20dismissal%20of%20Petros%20Ghazaryan" style="width:60px; height:68px;"></iframe></span>
                        <span class="meta-fb" style="margin-top:1px; display:inline-block;"><div class="g-plusone" href="http%3A%2F%2Fen.aravot.am%2F2016%2F12%2F22%2F186198%2F" data-size="tall"></div></span>
                    </div>

                    <div class="tags-area">
                        <div class="entry-tags">
                            Categories: <a href="http://en.aravot.am/category/news/press/">Press</a>                        </div>


                        <div class="entry-tags">
                            Tags: <a href="http://en.aravot.am/tag/petros-ghazaryan/" rel="tag">Petros Ghazaryan</a>, <a href="http://en.aravot.am/tag/sergey-danielyan/" rel="tag">Sergey Danielyan</a>                        </div>
                    </div>
                    
                    
<!-- You can start editing here. -->

    
        <h4 id="comments" class="background-blue">Comments (0)</h4>

                    <!-- If comments are open, but there are no comments. -->

        

    <div class="comment_toggle">
        <div id="respond">

            <h4>Leave a Reply</h4>

            <div class="cancel-comment-reply">
                <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/22/186198/#respond" style="display:none;">Click here to cancel reply.</a></small>
            </div>

            
                <form action="http://en.aravot.am/wp-comments-post.php" method="post" id="commentform">

                    
                        <p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
                            <label for="author"><small>Name (required)</small></label></p>

                        <p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
                            <label for="email"><small>E-mail (will not be published) (required)</small></label></p>

                        <p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
                            <label for="url"><small>Website</small></label></p>

                    

                    <p><textarea name="comment" id="comment" cols="70" rows="8" tabindex="4" style="height: 180px; resize: vertical; width: 600px;" 
                                 placeholder="1. Մենք չենք հրապարակի այն մեկնաբանությունները, որոնք պարունակում են հայհոյանք, ոչ նորմատիվային լեքսիկա, անձնական վիրավորանքներ ու սպառնալիքներ. դրանք անհարիր են քաղաքակիրթ բանավեճին: Դուք կարող եք վիճարկել բովանդակությունը, բայց հարձակումներ մի գործեք հեղինակի կամ այլ մեկնաբանողների վրա: 
                                 2. Սպամ (փոստաղբ) մի տարածեք: Մի փորձեք մեր կայքում մեկնաբանություններ հրապարակելու հնարավորությունն օգտագործել գովազդային նպատակներով: Այլապես հնարավոր է, որ ընդհանրապես արգելվափակվի Ձեր հասցեից մեր կայքում մեկնաբանություն անելու հնարավորությունը: 
                                 3. Մի գրեք ամբողջ մեկնաբանությունը մեծատառերով: Չօգտագործեք տրանսլիտը՝ լատինատառ հայերենը: 
                                 "
                                 title="1. Մենք չենք հրապարակի այն մեկնաբանությունները, որոնք պարունակում են հայհոյանք, ոչ նորմատիվային լեքսիկա, անձնական վիրավորանքներ ու սպառնալիքներ. դրանք անհարիր են քաղաքակիրթ բանավեճին: Դուք կարող եք վիճարկել բովանդակությունը, բայց հարձակումներ մի գործեք հեղինակի կամ այլ մեկնաբանողների վրա: 
                                 2. Սպամ (փոստաղբ) մի տարածեք: Մի փորձեք մեր կայքում մեկնաբանություններ հրապարակելու հնարավորությունն օգտագործել գովազդային նպատակներով: Այլապես հնարավոր է, որ ընդհանրապես արգելվափակվի Ձեր հասցեից մեր կայքում մեկնաբանություն անելու հնարավորությունը: 
                                 3. Մի գրեք ամբողջ մեկնաբանությունը մեծատառերով: Չօգտագործեք տրանսլիտը՝ լատինատառ հայերենը: 
                                 "
                                 ></textarea></p>

                    <p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
                        <input type='hidden' name='comment_post_ID' value='186198' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                    </p>
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="839a0fcf01" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>
                </form>
            </div>
            </div>

                    
            </article>

                            <div class="nav-previous-article" style="display:none"><a href="http://en.aravot.am/2016/12/22/186195/" rel="prev">The Environment, Demography and the National Question</a></div>
                <div class="nav-next-article" style="display:none"><a href="http://en.aravot.am/2016/12/22/186190/" rel="next">Situation on the frontline</a></div>	
            
        

    <aside class="fullstory-aside">

                    <div class="author-block">


                <a href="http://en.aravot.am/author/arpine/" >
                    <div class="author_image">
                        <img src="http://www.aravot.am/wp-content/uploads/avatars/34/1319985004-bpfull.jpg" alt="" class=" avatar  avatar-70  photo user-7-avatar" width="70" height="70">                    </div>
                    <div class="title"><b>Author</b>&nbsp;Journalist: <br />
</div>
                    Arpine SIMONYAN                </a>
                <div class="clearfix"></div>
            </div>
                <div>			<div class="textwidget"><iframe width="300" height="300" style="overflow:hidden" src="http://www.aravot.am/banner/RTB_300x300.html" frameborder="0"></iframe>
</div>
		</div>

                    <div class="clearfix related-news-by-tag">
                <div  class="block-title-blue">Related posts</div><ul class="related_posts_by_tags"><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://en.aravot.am/2015/06/27/170830/" title="&#8220;Prime Minister said, “And who is going to give this money?&#8221; Petros Ghazaryan about the electricity price hike"><img width="150" height="150" src="http://en.aravot.am/wp-content/uploads/sites/3/2015/06/Petros1-150x150.jpg" class=" wp-post-image" alt="&#8220;Prime Minister said, “And who is going to give this money?&#8221; Petros Ghazaryan about the electricity price hike" title="&#8220;Prime Minister said, “And who is going to give this money?&#8221; Petros Ghazaryan about the electricity price hike" /></a><a class="load-story" href="http://en.aravot.am/2015/06/27/170830/" title="&#8220;Prime Minister said, “And who is going to give this money?&#8221; Petros Ghazaryan about the electricity price hike">&#8220;Prime Minister said, “And who is going to give this money?&#8221; Petros Ghazaryan about the electricity price hike</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://en.aravot.am/2014/07/25/166166/" title="&#8220;Caliber&#8221; issue"><img src="http://www.aravot.am/wp-content/uploads/avatars/7/1312243267-bpfull.jpg"  /></a><a class="load-story" href="http://en.aravot.am/2014/07/25/166166/" title="&#8220;Caliber&#8221; issue">&#8220;Caliber&#8221; issue</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://en.aravot.am/2012/06/13/157825/" title="Sergey Danielyan Talks About Fining the Dismantling Brigade"><img src="http://www.aravot.am/wp-content/uploads/avatars/34/1319985004-bpfull.jpg"  /></a><a class="load-story" href="http://en.aravot.am/2012/06/13/157825/" title="Sergey Danielyan Talks About Fining the Dismantling Brigade">Sergey Danielyan Talks About Fining the Dismantling Brigade</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://en.aravot.am/2012/05/11/157587/" title="The Process of Depriving Kentron of License Has Commenced, Petros Ghazaryan Says (Video)"><img src="http://www.aravot.am/wp-content/uploads/avatars/34/1319985004-bpfull.jpg"  /></a><a class="load-story" href="http://en.aravot.am/2012/05/11/157587/" title="The Process of Depriving Kentron of License Has Commenced, Petros Ghazaryan Says (Video)">The Process of Depriving Kentron of License Has Commenced, Petros Ghazaryan Says (Video)</a></li></ul>            </div>
                <div id="article-banner-sidebar" class="mobile_hidden" style="margin-bottom:20px;"></div>
    </aside>



    <div class="clearfix"></div>


    
        <div class="clearfix related-news">
            <div  class="block-title-blue">Author's other posts</div><ul class="related_posts"><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://en.aravot.am/2016/12/22/186213/" title="&#8220;It would be difficult to perceive Seyran Ohanyan as a true opposition.&#8221;  Hayk Martirosyan"><img width="150" height="150" src="http://en.aravot.am/wp-content/uploads/sites/3/2016/12/Seyran-Ohanyan-4-1-150x150.jpg" class=" wp-post-image" alt="&#8220;It would be difficult to perceive Seyran Ohanyan as a true opposition.&#8221;  Hayk Martirosyan" title="&#8220;It would be difficult to perceive Seyran Ohanyan as a true opposition.&#8221;  Hayk Martirosyan" /></a><a class="load-story" href="http://en.aravot.am/2016/12/22/186213/" title="&#8220;It would be difficult to perceive Seyran Ohanyan as a true opposition.&#8221;  Hayk Martirosyan">&#8220;It would be difficult to perceive Seyran Ohanyan as a true opposition.&#8221;  Hayk Martirosyan</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://en.aravot.am/2016/12/06/185080/" title="&#8220;There are people whom I have appointed upfront as I did not have the better candidate at that point.&#8221; Karen Karapetyan&#8217;s confession"><img width="150" height="150" src="http://en.aravot.am/wp-content/uploads/sites/3/2016/12/Karen-Karapetyan-8-2-150x150.jpg" class=" wp-post-image" alt="&#8220;There are people whom I have appointed upfront as I did not have the better candidate at that point.&#8221; Karen Karapetyan&#8217;s confession" title="&#8220;There are people whom I have appointed upfront as I did not have the better candidate at that point.&#8221; Karen Karapetyan&#8217;s confession" /></a><a class="load-story" href="http://en.aravot.am/2016/12/06/185080/" title="&#8220;There are people whom I have appointed upfront as I did not have the better candidate at that point.&#8221; Karen Karapetyan&#8217;s confession">&#8220;There are people whom I have appointed upfront as I did not have the better candidate at that point.&#8221; Karen Karapetyan&#8217;s confession</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://en.aravot.am/2016/12/02/184832/" title="&#8220;Artsakh will never have such borders that will be vulnerable by Azerbaijan.&#8221;  David Babayan"><img width="150" height="150" src="http://en.aravot.am/wp-content/uploads/sites/3/2016/12/David_Babayan-1-150x150.jpg" class=" wp-post-image" alt="&#8220;Artsakh will never have such borders that will be vulnerable by Azerbaijan.&#8221;  David Babayan" title="&#8220;Artsakh will never have such borders that will be vulnerable by Azerbaijan.&#8221;  David Babayan" /></a><a class="load-story" href="http://en.aravot.am/2016/12/02/184832/" title="&#8220;Artsakh will never have such borders that will be vulnerable by Azerbaijan.&#8221;  David Babayan">&#8220;Artsakh will never have such borders that will be vulnerable by Azerbaijan.&#8221;  David Babayan</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://en.aravot.am/2016/11/24/184336/" title="&#8220;Our state is the state that no issues are resolved in the framework of statements.&#8221;  Arayik Zalyan"><img width="150" height="150" src="http://en.aravot.am/wp-content/uploads/sites/3/2016/11/Արայիկ-Զալյան-1-150x150.jpg" class=" wp-post-image" alt="&#8220;Our state is the state that no issues are resolved in the framework of statements.&#8221;  Arayik Zalyan" title="&#8220;Our state is the state that no issues are resolved in the framework of statements.&#8221;  Arayik Zalyan" /></a><a class="load-story" href="http://en.aravot.am/2016/11/24/184336/" title="&#8220;Our state is the state that no issues are resolved in the framework of statements.&#8221;  Arayik Zalyan">&#8220;Our state is the state that no issues are resolved in the framework of statements.&#8221;  Arayik Zalyan</a></li></ul>        </div>
    
    <div style="clear:left;width:100%; height:100px;">&nbsp;</div>

</div>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-1.8.2.min.js"><\/script>')</script>

<!--<script src="/js/modernizer.custom.booklet.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<script src="/js/main-other.js"></script>
<script src="/js/main-slidernavigation.js"></script>
<script src="/js/main-loadstory.js"></script>-->
<script>
	if(typeof embedScripts != 'function'){
	    function embedScripts(d,id, source){
		var js,fjs=d.getElementsByTagName('script')[0];
		if(!d.getElementById(id)){
		    js=d.createElement('script');
		    js.id=id;
		    js.src=source;
		    fjs.parentNode.insertBefore(js,fjs);
		}
	    };
	}
	
	embedScripts(document,"main-js", '/js/alljs.combined.3.js?34'); 

    //google plus1 button
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>

<script src="http://static.addtoany.com/menu/page.js" type="text/javascript"></script>
<script type="text/javascript">
                var a2a_config = a2a_config || {};
                a2a_config.linkname = "&#8220;In fact, a censorship has been launched ahead of the elections.&#8221;  Sergey Danielyan about the news of dismissal of Petros Ghazaryan";
                a2a_config.linkurl = "http://en.aravot.am/2016/12/22/186198/";
</script>
<script type="text/javascript">
    (function () {
        var s = document.getElementsByTagName('script')[0];
        var tt = document.createElement('script');
        tt.type = 'text/javascript';
        tt.async = true;
        tt.src = 'http://ivideo.am/client.js';
        s.parentNode.insertBefore(tt, s);
    })();
</script>
<script>
    __post_id = '186198';
</script>

    </div>
</div>


<div class="clearfix full-wrapper" id="full-wrapper">
    <div class="slide-box" id="slide-box">

        


<script type="text/javascript">
    var __is_overlay_opened;
    var __processed_slides = Array();
  //  var __post_id = 0;

    var __initial_path = '/2016/12/22/186198/';

    //current slide
    var __content_index = 1;
    
    var __home_page_title = '   &#8220;In fact, a censorship has been launched ahead of the elections.&#8221;  Sergey Danielyan about the news of dismissal of Petros GhazaryanAravot &#8211; News from Armenia';
        
    
    	var __is_single_article_page = true;
	var __single_page_title = '&#8220;In fact, a censorship has been launched ahead of the elections.&#8221;  Sergey Danielyan about the news of dismissal of Petros Ghazaryan';
	__processed_slides[__content_index] = 0;
    

    	var __is_started_from_home_page = false;
    

    
</script>




    <section class="wrapper slide" id="wrapper_slide_1" style="display:block;"  data-slideindex="1">
        <div class="meta-block slide1 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide1">
                    </div>


        <div class="right-block slide1">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_2"   data-slideindex="2">
        <div class="meta-block slide2 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide2">
                    </div>


        <div class="right-block slide2">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_3"   data-slideindex="3">
        <div class="meta-block slide3 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide3">
                    </div>


        <div class="right-block slide3">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_4"   data-slideindex="4">
        <div class="meta-block slide4 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide4">
                    </div>


        <div class="right-block slide4">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_5"   data-slideindex="5">
        <div class="meta-block slide5 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide5">
                    </div>


        <div class="right-block slide5">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_6"   data-slideindex="6">
        <div class="meta-block slide6 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide6">
                    </div>


        <div class="right-block slide6">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_7"   data-slideindex="7">
        <div class="meta-block slide7 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide7">
                    </div>


        <div class="right-block slide7">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_8"   data-slideindex="8">
        <div class="meta-block slide8 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide8">
                    </div>


        <div class="right-block slide8">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_9"   data-slideindex="9">
        <div class="meta-block slide9 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide9">
                    </div>


        <div class="right-block slide9">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_10"   data-slideindex="10">
        <div class="meta-block slide10 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide10">
                    </div>


        <div class="right-block slide10">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_11"   data-slideindex="11">
        <div class="meta-block slide11 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide11">
                    </div>


        <div class="right-block slide11">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_12"   data-slideindex="12">
        <div class="meta-block slide12 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide12">
                    </div>


        <div class="right-block slide12">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_90"   data-slideindex="90">
        <div class="meta-block slide90 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide90">
                    </div>


        <div class="right-block slide90">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_100"   data-slideindex="100">
        <div class="meta-block slide100 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide100">
                    </div>


        <div class="right-block slide100">
                    </div>

        <div class="clearfix"></div>
    </section>


    </div><!-- #slide-box -->
</div><!-- #full-wrapper -->


<div class="clearfix"></div>
​

<div class="btn_slide_article unselectable">
    <a id="btn_slide_article_prev" class="btn_slide btn_slide_prev" title="Previous"></a>
    <a id="btn_slide_article_next" class="btn_slide btn_slide_next" title="Next"></a>
</div>

<footer role="contentinfo" class="clearfix wrapper site-footer">
    <div class="site-footer-content">
        <p style="float:right; text-align:right">
            59,881 Visits as of 2016-12-21<br> by Google Analytics.        </p>

        <p>
            <a href="http://en.aravot.am/%d5%b0%d6%80%d5%a1%d5%ba%d5%a1%d6%80%d5%a1%d5%af%d5%b4%d5%a1%d5%b6-%d5%af%d5%a1%d5%b6%d5%b8%d5%b6%d5%b6%d5%a5%d6%80/" class="load-story">Rules for posting on the website</a>
            | <a href="http://en.aravot.am/%d5%a3%d5%b8%d5%be%d5%a1%d5%a6%d5%a4%d5%ab-%d5%ba%d5%a1%d5%b5%d5%b4%d5%a1%d5%b6%d5%b6%d5%a5%d6%80/" class="load-story">Terms of advertising</a>
            | <a href="http://en.aravot.am/9254-2/" class="load-story">Ethic rules</a>
            | <a href="http://en.aravot.am/%d5%b0%d5%a1%d5%bd%d6%81%d5%a5-%d5%a5%d6%82-%d5%b0%d5%a5%d5%bc%d5%a1%d5%ad%d5%b8%d5%bd%d5%b6%d5%a5%d6%80/" class="load-story">Address and phone numbers</a>
            | <a href="http://en.aravot.am/authors/" class="load-story">Staff</a>
        </p>

        
        <p>&nbsp;</p>

        
            <p>Materials published under the heading "Business" are promotional.</p>
        
        <p id="footer_copyright_text">
            &copy; 1998 - 2016 <a href="http://en.aravot.am/" title="Aravot &#8211; News from Armenia" rel="home">Aravot &#8211; News from Armenia</a>
        </p>
        <p>Website is made in <a href='http://www.peyotto.com/' target='_blank'>Peyotto Technologies</a> Lab.</p>

    </div>
</footer><!-- footer -->



<div class="" style="bottom:-35px; z-index: 301; width: 100%; position: fixed;" id="bottom-fb-like-popup">
    <div class="" style="height: 28px; width: 570px; background: #1877B6 url('/images/noise.png') repeat top left;color: #fff;padding: 5px 5px 1px 5px;text-align: center; font-size: 12px; margin: 0 auto; border: 1px solid #FFF;box-shadow: 2px -1px 11px #B6B6B6;border-bottom: none;border-top-left-radius: 5px;border-top-right-radius: 5px;border-right: 2px solid #0064C0;border-top: 1px solid #DFDFDF;">
        <span style=" margin-bottom: 10px; display: inline-block; margin-right: 10px; height: 9px; ">
                                Click here to follow Aravot.am news on facebook </span><div class="fb-like" data-href="https://www.facebook.com/AravotDailyEnglish" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false">
                                    </div>
            </div>
        </div>







        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-1.8.2.min.js"><\/script>')</script>

<!--<script src="/js/modernizer.custom.booklet.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<script src="/js/main-other.js"></script>
<script src="/js/main-slidernavigation.js"></script>
<script src="/js/main-loadstory.js"></script>-->
<script>
	if(typeof embedScripts != 'function'){
	    function embedScripts(d,id, source){
		var js,fjs=d.getElementsByTagName('script')[0];
		if(!d.getElementById(id)){
		    js=d.createElement('script');
		    js.id=id;
		    js.src=source;
		    fjs.parentNode.insertBefore(js,fjs);
		}
	    };
	}
	
	embedScripts(document,"main-js", '/js/alljs.combined.3.js?34'); 

    //google plus1 button
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>
        <script type="text/javascript">
            $(window).scroll(function () {
                if ($(window).height() + $(window).scrollTop() >= $(document).height() - 100) {
                    $('#bottom-fb-like-popup').animate({bottom: '0'});
                }

                if (window.scrollY < 20) {
                    $('#bottom-fb-like-popup').animate({bottom: '-35px'});
                }
            });
        </script>


        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=115701011913986";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>



        <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
        <script>
            var _gaq = [['_setAccount', 'UA-26576650-1'], ['_trackPageview']];
            (function (d, t) {
                var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
                g.src = ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js';
                s.parentNode.insertBefore(g, s)
            }(document, 'script'));
        </script>


        
<!--Plugin WP Missed Schedule 2013.1231.2015 Build 2015-01-19 Active - Tag 991777abf4277c24f209b74b5da25563-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script type='text/javascript' src='http://en.aravot.am/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://en.aravot.am/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://en.aravot.am/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>


        <script type="text/javascript">
            jQuery(document).ready(function () {
                function addLink() {
                    var body_element = document.getElementById('fullstory');
                    if (body_element == null)
                        return;
                    var selection;
                    selection = window.getSelection();
                    var pagelink = "\n\r<br>\n\r<br> Read more at: <a href='" + document.location.href + "'>" + document.location.href + "\n\r<br>\n\r<br>" + $('#footer_copyright_text').text();
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;

                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                    }, 0);
                }
                document.oncopy = addLink;
            });
        </script>
        <script type="text/javascript">
            // responsive navigation menu for small screens
            jQuery(document).ready(function () {
                var pull = jQuery('#pull');
                var menu = jQuery('#menu-header');
                var menuHeight = menu.height();

                jQuery(pull).live('click', function (e) {
                    e.preventDefault();
                    menu.slideToggle();
                });

                jQuery('h4#comments').live('click', function (e) {
                    e.preventDefault();
                    var self = $(this); //cache jQuery object
                    jQuery('.comment_toggle').slideToggle("slow", function () {
                        if (self.hasClass("arrow-up")) {
                            self.removeClass("arrow-up").addClass("arrow-down");
                        } else {
                            self.removeClass("arrow-down").addClass("arrow-up");
                        }
                    });
                });
//                var w = jQuery(window).width();
//                jQuery(window).resize(function () {
//                    var w = jQuery(window).width();
//                    if (w > 640 && menu.is(':hidden')) {
//                        menu.removeAttr('style');
//                    }
//                    if (w > 640) {
//                        jQuery('#gallery').removeClass('single-gallery');
//                        jQuery('#gallery').addClass('ad-gallery');
//                    } else {
//                        jQuery('#gallery').removeClass('ad-gallery');
//                        jQuery('#gallery').addClass('single-gallery');
//                    }
//                });
//                if (w > 640) {
//                    jQuery('#gallery').removeClass('single-gallery');
//                    jQuery('#gallery').addClass('ad-gallery');
//                } else {
//                    jQuery('#gallery').removeClass('ad-gallery');
//                    jQuery('#gallery').addClass('single-gallery');
//                }
            });
        </script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
       
    
    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter39350640 = new Ya.Metrika({
                    id:39350640,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/39350640" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    </body>
        </html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 7/38 queries in 0.036 seconds using memcached
Object Caching 1006/1070 objects using memcached

 Served from: en.aravot.am @ 2016-12-22 18:56:00 by W3 Total Cache -->